MikroTik : Script Blokir Chat Camfrog dengan Mikrotik


/ip firewall filter add chain=forward dst-address=66.77.107.71 action=drop disable=no
/ip firewall filter add chain=forward dst-address=63.236.61.148 action=drop disable=no
/ip firewall filter add chain=forward dst-address=63.236.61.146 action=drop disable=no

/ip firewall filter add chain=forward dst-address=74.55.217.80 action=drop disable=no

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

%d bloggers like this: